Foro para usuarios apasionados de Hyundai, desde España para todos vosotros: Noticias, Presentaciones, Reparaciones, Prototipos, ...
 
PortalÍndiceRegistrarseConectarse

Comparte
 

 NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO

Ir abajo 
AutorMensaje
ramonmercurio@yahoo.es
000 Km/h - Entrando
000 Km/h - Entrando


Fecha de inscripción : 03/02/2015
Mensajes : 2

NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO Empty
MensajeTema: NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO   NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO I_icon_minitimeMar 3 Feb 2015 - 20:36

HOLA A TODOS, HOY QUE HA LLOVIDO, AL ACCIONAR LOS LIMPIAS, NO ME FUNCIONAN NI LOS DELANTEROS, NI TRASEROS, ASI COMO LAS BOMBAS DE AGUA DE LOS MISMOS.
HE REVISADO LOS FUSIBLES Y NO HE VISTO NINGUNO FUNDIDO.
MI COCHE ES UN ATOZ DEL 2000.
ALGUIEN ME PUEDE DECIR SI PUEDE SER ALGUN RELE Y COMO LOCALIZARLO Y PROVARLO.

GRACIAS.
Volver arriba Ir abajo
brutusinterruptus069
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
brutusinterruptus069

Fecha de inscripción : 08/05/2010
Mensajes : 3302

NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO Empty
MensajeTema: Re: NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO   NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO I_icon_minitimeMiér 4 Feb 2015 - 10:00

pues tiene pinta de ser fusible, has mirado en las dos cajas?

_________________________________________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
recluto lobos,pincha hay:[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
brutusinterruptus069
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
brutusinterruptus069

Fecha de inscripción : 08/05/2010
Mensajes : 3302

NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO Empty
MensajeTema: Re: NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO   NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO I_icon_minitimeMiér 4 Feb 2015 - 10:01

y bienvenido!

_________________________________________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
recluto lobos,pincha hay:[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
ramonmercurio@yahoo.es
000 Km/h - Entrando
000 Km/h - Entrando


Fecha de inscripción : 03/02/2015
Mensajes : 2

NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO Empty
MensajeTema: Re: NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO   NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO I_icon_minitimeMiér 4 Feb 2015 - 10:16

Gracia por la biembenida.
Si he mirado los de debajo del volante y los de la caja del motor. Incluso los mas grandotes.
Por eso deduzco que puede ser un rele, pero no se si es asi o donde esta si es asi
Gracias.
Volver arriba Ir abajo
adri_gk
030 Km/h - Circulando por ciudad
030 Km/h - Circulando por ciudad
adri_gk

Fecha de inscripción : 16/02/2011
Mensajes : 60

NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO Empty
MensajeTema: Re: NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO   NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO I_icon_minitimeMiér 4 Feb 2015 - 22:16

Necesitas un mando de limpias nuevo. Wink
Volver arriba Ir abajo
Contenido patrocinado




NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO Empty
MensajeTema: Re: NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO   NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO I_icon_minitime

Volver arriba Ir abajo
 
NO ME FUNCIONAN LOS LIMPIAPARABRISAS NI LA BOMBA DE AGUA DE LOS MISMOS, DE UN DIA PARA OTRO
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Bomba de Agua en SamukaII
» Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina
» Cambiar correa distribucion y bomba agua
» Noticia BOMBA! nuevo estadio si España celebrea el Mundial 2018 o 2022
» Explosión y aviso de bomba

Permisos de este foro:No puedes responder a temas en este foro.
Club Hyundai España :: -= Sección General =- :: - Presentaciones --
Cambiar a: