Foro para usuarios apasionados de Hyundai, desde España para todos vosotros: Noticias, Presentaciones, Reparaciones, Prototipos, ...
 
PortalÍndiceRegistrarseConectarse

Comparte | 
 

 No me funciona los limpiaparabrisas delantero

Ir abajo 
AutorMensaje
Toparts
000 Km/h - Entrando
000 Km/h - Entrando


Fecha de inscripción : 12/05/2018
Mensajes : 1

MensajeTema: No me funciona los limpiaparabrisas delantero    Sáb 12 Mayo 2018 - 14:11

Hola,

Tengo un problema con los limpiaparabrisas delanteros. No me funcionan.
Hacia unos días iban muy lentamente y ahora se han parados por completo. Solo hay como una pequeña sacudida como si quería ponerse en marcha pero solo se queda en eso.
El de atrás funciona perfectamente.
He controlado los fusibles y están bien.
¿Tenéis una idea de donde esta el problema?
Volver arriba Ir abajo
Imanol
050 Km/h - Circulando por ciudad
050 Km/h - Circulando por ciudad
avatar

Fecha de inscripción : 28/10/2017
Mensajes : 82

MensajeTema: Re: No me funciona los limpiaparabrisas delantero    Miér 11 Jul 2018 - 23:40

El plástico que hay entre el capó y el cristal, justo debajo hay una barra que va anclada a una maquina que mueve los parabrisas. segúramente la barra se haya roñado y no se mueva, Yo se la cambié al Terracan de mi madre y me salió por un buen ojo de la cara (90€) si la pillas de segunda mano y bien sería mucho mejor, pero que no se te olvide pringarle de grasa a las rotulas de la barra. le protege de la humedad y la lubrica
Volver arriba Ir abajo
 
No me funciona los limpiaparabrisas delantero
Volver arriba 
Página 1 de 1.
 Temas similares
-
» El Real Betis tiene nuevo delantero
» El delantero Marco Pérez puede ser el próximo fichaje del Zaragoza
» Cristiano: ¿Delantero o extremo?
» El delantero serbio Dejan Lekic fichó por el Osasuna
» El Atlético necesita fichar a un delantero

Permisos de este foro:No puedes responder a temas en este foro.
Club Hyundai España :: -= El Taller =- :: - Mecánica --
Cambiar a: